Lista de plugins compatibles para WordPress 2.3

Si estás pensado en actualizarte en pocos días a la versión final de WordPress 2.3, recuerda que han cambiado algunos esquemas y esto puede provocar problemas de compatibilidad con tus plugins actuales.

Los más afectados son los plugins que particularmente realizan tareas con categorías. Para ayudarte a identificar y actualizar los plugins con problemas de compatibilidad, existe una lista de compatibilidad de plugins para WP 2.3 que está siendo mantenida por la comunidad. Si estás ayudando en el testeo de la versión 2.3, añade cualquier plugin compatible que no vea en la lista.

Comments are closed.