httpd

Instalar PHP5 y Mysql5 en Plesk 8.1.1

Una vez que has instalado el Plesk 8.1.1 (supongo que son 8.1.0 también funcionará) sobre CentOS 4.4 por defecto hay que solucionar algunos problemas de dependencias borrando un módulo y el sitebuilder, tienes que ejecutar: rpm -e php-sqlite2 sb-publish-3.0.1-200610111446.noarch Para instalar PHP 5.1 y Mysql 5.0 hay que activar el repositorio de CentOS 4 llamado …

Instalar PHP5 y Mysql5 en Plesk 8.1.1 Leer más »

Ir arriba