sql

Actualización crítica de Plesk 8 para evitar SQL Injection

Acabo de leer que algunas versiones de Plesk para Linux están afectadas por un grave problema de seguridad que permite la inyección de código SQL (SQL Injection), por lo que no dejéis de actualizar o pedirlo a vuestros administradores de sistemas. Este error crítico solo afecta a versiones Plesk 8.0.x, Plesk 8.1.x (menos las 8.1.1) …

Actualización crítica de Plesk 8 para evitar SQL Injection Leer más »

Entradas en las blogosferas.12

Entradas en las blogosferas.12 Listado de redes sociales para enlaces. Nuevo formato de Adsense que une anuncios y enlaces. vía: como usar google Lo que faltaba, el Google Phone basado en iPhone. vía: adseok SQLier busca vulnerabilidades en tu SQL. vía: VisualBeta La burla de Windows vista y su seguridad. vía. Incubaweb Porque Ruby es …

Entradas en las blogosferas.12 Leer más »

Ir arriba