error

Problemas con Plesk y la actualización de OpenSSL

Si tenéis el panel de control plesk 9.x instalado sobre un servidor con CentOS 4/5 o RedHat 4/5 y habéis actualizado recientemente el paquete OpenSSL es probable que el panel de control no funcione, no es posible iniciarlo y en los logs (/var/log/sw-cp-server/error_log) sale información tal que así: 2010-04-06 11:00:00: (log.c.75) server started 2010-04-06 11:00:00: …

Problemas con Plesk y la actualización de OpenSSL Leer más »

Encontrado problema con post-new.php en WordPress

El pasado 5 de Enero publiqué una entrada hablando de un problema con la carga de post-new.php para enviar nuevos artículos en WordPress. Pues bien acabo de localizar el problema después de dar muchas vueltas todo se centra en el plugin Pretty Link Pro que utilizo para generar URL personalizadas. Este plugin para WordPress tiene …

Encontrado problema con post-new.php en WordPress Leer más »

Ir arriba